Petit problème avec la page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème avec la page d'accueil Empty Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:26


Petit problème avec la page d'accueil Screenhunter01aug162003

je n'ai plus les photos de la page d'acceuil depuis deux jours
est ce normal :?: :?: :?:
quelqu'un peux m'aider merci
grysor
grysor

Messages : 3145
Inscrit le : 09/06/2006
Age : 47 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:30


Il y a eu quelques problèmes avec servimg.
Essaye de forcer un rafraichissement en faisant ctrl+F5 ou vide le cache de ton navigateur.

Invité
Invité


Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:39


Steph a écrit:Il y a eu quelques problèmes avec servimg.
Essaye de forcer un rafraichissement en faisant ctrl+F5 ou vide le cache de ton navigateur.
je viens de faire ce que tu m'as indiquer et c'est pareil :wall: :wall: :wall:
grysor
grysor

Messages : 3145
Inscrit le : 09/06/2006
Age : 47 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:42


Hum alors là je vois pas trop.
Essaye un autre navigateur pour voir (FireFox, Opera ...)

Invité
Invité


Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:45


Chez moi ça marche très bien. N'est ce pas plutot un problème de ton FAI ?
Cela dit il m'arrive parfois d'avoir ce type de soucis, ca ne dur ejamais très longtemps.
Mustard
Mustard
Admin
Admin

Messages : 28699
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 20:52


ça y'est sa marche j'ai redémarer le pc et c'est bon excusez moi pour le derangement
merci
grysor
grysor

Messages : 3145
Inscrit le : 09/06/2006
Age : 47 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 21:15


J'ai le même souci mais je ne m'inquiète pas car cela arrive effectivement de temps en temps !
Nolho
Nolho

Messages : 834
Inscrit le : 05/10/2007
Age : 41 Masculin
Localisation : NOGENT SUR MARNE

http://www.forum-maquettes-spatiales.com

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 23:30


J'ai le soucis ce soir, mais pas d'inquiétude, c'est servimg qui rame. Ca arive parfois, c'est passagé.
Mustard
Mustard
Admin
Admin

Messages : 28699
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 23:32


C'est réglé chez moi !
Nolho
Nolho

Messages : 834
Inscrit le : 05/10/2007
Age : 41 Masculin
Localisation : NOGENT SUR MARNE

http://www.forum-maquettes-spatiales.com

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Dim 16 Aoû 2009 - 23:38


@Mustard a écrit:J'ai le soucis ce soir, mais pas d'inquiétude, c'est servimg qui rame. Ca arive parfois, c'est passagé.

@nolho a écrit:C'est réglé chez moi !
ça marche chez moi pou l'instant
grysor
grysor

Messages : 3145
Inscrit le : 09/06/2006
Age : 47 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 4:28


Bonjour,
J'ai fait "crtl -F5" comme conseillé . La machine me demande de faire controle de compatibilité et lorsque je relance le PC........... il charge une image qui apparait sous forme d'un carré avec une petite croix rouge ......? toujours pas d'image de bourhan !!! qui était pourtant là hier matin.
Il va certainement revenir !
Jean Paul CY
Jean Paul CY

Messages : 805
Inscrit le : 19/03/2008
Age : 82 Masculin
Localisation : La Réunion

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 9:07


@Jean Paul CY a écrit:Bonjour,
J'ai fait "crtl -F5" comme conseillé . La machine me demande de faire controle de compatibilité et lorsque je relance le PC........... il charge une image qui apparait sous forme d'un carré avec une petite croix rouge ......? toujours pas d'image de bourhan !!! qui était pourtant là hier matin.
Il va certainement revenir !

Pareil pour moi, je n'ai plus d'image du portail????????

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Apolloman
Apolloman
Modérateur
Modérateur

Messages : 11562
Inscrit le : 20/04/2006
Age : 44 Masculin
Localisation : Lédignan (30 Gard) France

http://www.de-la-terre-a-la-lune.com/

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 9:23


J'ai rebalancé une nouvelle image sur servimg, peut etre qu'ils ont un disque qui plante et que la bannière était dessus. Maintenant tout est rentré dans l'ordre.
Mustard
Mustard
Admin
Admin

Messages : 28699
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 9:28


Ca fonctionne Super

_________________
Paul Cultrera/Apolloman
Webmaster du site http://www.de-la-terre-a-la-lune.com/
consacré au programme Apollo.
Modérateur du forum de la conquète spatiale http://www.forum-conquete-spatiale.fr/portal.htm
Journaliste collaborateur d'Espace et Exploration le magazine de l'aventure spatiale
http://www.espace-exploration.com/

Le savoir est un trésor à partager avec tout le monde...
Knowledge is a treasure to share with everyone .
Apolloman
Apolloman
Modérateur
Modérateur

Messages : 11562
Inscrit le : 20/04/2006
Age : 44 Masculin
Localisation : Lédignan (30 Gard) France

http://www.de-la-terre-a-la-lune.com/

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 9:36


J'ai changé aussi l'image du jour. Apparemment Servimg est un peu dans les choux ces jours ci. Je suis passé par la grenouille (imageshack)
Mustard
Mustard
Admin
Admin

Messages : 28699
Inscrit le : 16/09/2005
Age : 51 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Petit problème avec la page d'accueil Empty Re: Petit problème avec la page d'accueil

Message le Lun 17 Aoû 2009 - 11:54


ca marche de mon coté ! Super Super
bon appetit, chez nous c'est la rentrée des profs....... :pale:
Jean Paul CY
Jean Paul CY

Messages : 805
Inscrit le : 19/03/2008
Age : 82 Masculin
Localisation : La Réunion

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum