Problèmes techniques sur la plateforme forum-actif

Page 2 sur 29 Précédent  1, 2, 3 ... 15 ... 29  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas


Là comme hier aucun soucis chez Orange, mais toute cette après midi chez mes parents qui sont chez SFR impossible de me connecter au forum

Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


sur FREE

Hier tard pas de liaison possible depuis cet après-midi OK

Bernard
bernardw
bernardw

Messages : 1745
Inscrit le : 31/05/2008
Age : 64 Masculin
Localisation : Brétigny sur orge

Revenir en haut Aller en bas


argghhh je viens d'avoir 10mn sans pouvoir me connecter. Y a vraiment des soucis occasionnels.
Mais vu que Forumactif bosse sur une nouvelle version beta je me demande si ce n'est pas ça le problème.
je viens de poser une réclamation malgré tout, je vais surement me faire envoyé sur les roses mais au moins j'aurai alerté.
Mustard
Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


bernardw a écrit:sur FREE

Hier tard pas de liaison possible depuis cet après-midi OK

Bernard
même chose bernardw pour moi
grysor
grysor

Messages : 3275
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas


Mustard a écrit:argghhh je viens d'avoir 10mn sans pouvoir me connecter. Y a vraiment des soucis occasionnels.
Mais vu que Forumactif bosse sur une nouvelle version beta je me demande si ce n'est pas ça le problème.
je viens de poser une réclamation malgré tout, je vais surement me faire envoyé sur les roses mais au moins j'aurai alerté.

J'imagine que c'est une histoire de maintenance de leur part effectivement. Et avec des FAI différents, chacun d'entre nous n'est pas logé à la même enseigne. Depuis ce midi pour Orange ça a l'air d'aller (avec parfois quelques lenteurs tout de même).
avatar
Invité
Invité


Revenir en haut Aller en bas


apparement il y a un changement de serveur
Mustard
Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Mustard a écrit:apparement il y a un changement de serveur

Ils auraient pu prévenir leurs clients de leurs manips ! (c'est à dire toi pour notre forum!)
avatar
Invité
Invité


Revenir en haut Aller en bas


Pierrot a écrit:moi lorsque les coupures interviennes, je n'ai plus d'indicateur de "nouveaux messages postés"
de meme....et ca rame en ce moment
duf
duf

Messages : 21
Inscrit le : 22/08/2008
Age : 49 Masculin
Localisation : a cote de Geneve

Revenir en haut Aller en bas


Je viens de me connecter sans mal, mais il y a 1 heure ça ne marchait pas ("Internet Explorer ne peut pas afficher cette page web") !
Aragatz
Aragatz

Messages : 3328
Inscrit le : 23/09/2005
Age : 44 Féminin
Localisation : Côte Atlantique

http://www.welcomeintospace.com/

Revenir en haut Aller en bas


Encore des lenteurs épisodiques ce matin, je fais des copier-coller de mes messages avant de cliquer sur le bouton "Envoyer"... :pale:

_________________
Les fous ouvrent les voies qu'empruntent ensuite les sages. (Carlo Dossi)
Problèmes techniques sur la plateforme forum-actif - Page 2 1458782828-discovey2001-terre
Henri
Henri
Modérateur
Modérateur

Messages : 4872
Inscrit le : 22/09/2005
Age : 66 Masculin
Localisation : Strasbourg, France

http://goo.gl/GrrJMb

Revenir en haut Aller en bas


En contact avec les techniciens, ils sont toujours en pleine migration du serveur, l'opération est très longue et ils bossent toujours sur cette opération qui provoque tous ces problèmes de connexion. Ils s'excusent des désagréments et demandent d'être patient.


Dernière édition par Mustard le Lun 5 Oct 2009 - 16:19, édité 1 fois
Mustard
Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


En ce qui me concerne, pas de problème pour l'instant.
Explorer
Explorer

Messages : 1167
Inscrit le : 10/10/2007
Age : 50 Masculin
Localisation : L'Océan des Tempêtes

http://lachroniquespatiale.over-blog.fr

Revenir en haut Aller en bas


en ce moment problème pour moi cela fait 1/4 heure que j'essaie de me connectere j'y arrive tres tres tres difficilment (je suis chez free )
grysor
grysor

Messages : 3275
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas


Hier, juste après mon message, j'ai voulu répondre sur LCROSS et mettre une image ... et plus rien et plus moyen de revenir !! 🇳🇴

Bon, je vais peut être pouvoir me déconnecter maintenant !! 👅
Lune
Lune

Messages : 2331
Inscrit le : 18/08/2008
Féminin
Localisation : Loire atlantique

http://surlalune.e-monsite.com

Revenir en haut Aller en bas


Aujourd'hui 09/10, encore d'énormes difficultés de connexions au forum... 😢
avatar
Invité
Invité


Revenir en haut Aller en bas


Je confirme. Le forum n'est accessible qu'après plusieurs rafraichissement de la page.
D'jo
D'jo

Messages : 254
Inscrit le : 24/11/2007
Age : 31 Masculin
Localisation : Québec

Revenir en haut Aller en bas


idem: impossible de faire héberger des schémas !
avatar
Giwa
Donateur
Donateur

Messages : 11822
Inscrit le : 15/04/2006
Age : 79 Masculin
Localisation : Draguignan

Revenir en haut Aller en bas


D'jo a écrit:Je confirme. Le forum n'est accessible qu'après plusieurs rafraichissement de la page.

Giwa a écrit:idem: impossible de faire héberger des schémas !
idem pour moi il faut faire plusieurs rafraichissement pour se connecter
grysor
grysor

Messages : 3275
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas


Vous avez certainement tous cette page...
Problèmes techniques sur la plateforme forum-actif - Page 2 Sans_t10
avatar
Invité
Invité


Revenir en haut Aller en bas


Vu aussi sur d'autres forums, ça a l'air d'être général à internet en ce moment.
avatar
el_slapper

Messages : 507
Inscrit le : 06/08/2008
Age : 46 Masculin
Localisation : damned, je suis localisé

Revenir en haut Aller en bas


Les techniciens ont eu un gros obulot de transfert de serveur de vendredi à mardi. Il reste des bugs et durant leur intervention il peut y avoir des passages brefs d'interruption du service. Donc pas de panique
Mustard
Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Et ça continue... Ce 14 octobre, un mal fou à se connecter depuis 23h05.
avatar
Invité
Invité


Revenir en haut Aller en bas


idem!!! ca viens juste de revenir apres 10 bonnes minutes impossible.. :suspect:
avatar
Sidjay

Messages : 17121
Inscrit le : 05/04/2009
Age : 41 Masculin
Localisation : R.P

Revenir en haut Aller en bas


Pas de panique, ils ont touours des soucis avec le serveur.
Mustard
Mustard
Admin
Admin

Messages : 30437
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


ok Super
avatar
Sidjay

Messages : 17121
Inscrit le : 05/04/2009
Age : 41 Masculin
Localisation : R.P

Revenir en haut Aller en bas


moi ca va mieux ce soir pour me connecter Problèmes techniques sur la plateforme forum-actif - Page 2 Super
grysor
grysor

Messages : 3275
Inscrit le : 09/06/2006
Age : 49 Masculin
Localisation : bretagne rennes

Revenir en haut Aller en bas

Page 2 sur 29 Précédent  1, 2, 3 ... 15 ... 29  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum