Problèmes techniques sur la plateforme forum-actif

Page 29 sur 29 Précédent  1 ... 16 ... 27, 28, 29

Voir le sujet précédent Voir le sujet suivant Aller en bas


Petits problèmes de connexion ce matin dûs à OVH, qui semblent maintenant résolus.

https://twitter.com/forumactif/status/1448189527940603906

Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Ce doit-être du à ce dysfonctionnement :

https://actu.orange.fr/france/de-nombreux-sites-internet-inaccessibles-apres-une-nouvelle-panne-de-l-hebergeur-francais-ovhcloud-magic-CNT000001FgsD1.html
montmein69
montmein69

Messages : 19107
Inscrit le : 01/10/2005
Age : 71 Masculin
Localisation : région lyonnaise

Revenir en haut Aller en bas


Oui, c'est un pb chez OVH.

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Pour info à tous nos membres et visiteurs :

https://twitter.com/forumactif/status/1498945495959547909

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Wakka a écrit:Pour info à tous nos membres et visiteurs :

https://twitter.com/forumactif/status/1498945495959547909

tu peux me dire ce qu'il en ait stp car twitter ne fonctionne plus chez moi
J'ai actuellement des soucis, les photos servimg ne s'affichent plus
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Ben, rien de plus : FA annonce des travaux de maintenance sur la plate-forme dans la nuit du 7 au 8 mars avec sans doute interruption de service.

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


ok merci
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Problèmes techniques sur la plateforme forum-actif - Page 29 Captur10
 Bonjour à tous,

Depuis 3 ou 4 jours, j'ai ce genre de page qui s'affiche lorsque j'ouvre ou change de pages sur le site. Il suffit de cliquer à côté pour la faire disparaitre, mais à force c'est gênant.

Je suis sur Safari Mac (rien de bizarre sur FireFox ou Chrome), Vider les caches ne change rien.

Avez-vous une idée, les Macusers?
primus
primus

Messages : 1727
Inscrit le : 10/11/2006
Age : 54 Masculin
Localisation : Terre

Revenir en haut Aller en bas


primus a écrit:
 Bonjour à tous,

Depuis 3 ou 4 jours, j'ai ce genre de page qui s'affiche lorsque j'ouvre ou change de pages sur le site. Il suffit de cliquer à côté pour la faire disparaitre, mais à force c'est gênant.

Je suis sur Safari Mac (rien de bizarre sur FireFox ou Chrome), Vider les caches ne change rien.

Avez-vous une idée, les Macusers?

Tu as probablement le mode "Lecteur automatique" d'activé:
Menu Fichier, Préférences, onglet Sites Web, sélectionner Non pour l'option Lecteur sur le site forum-conquete-spatiale.fr
mic8
mic8
Donateur
Donateur

Messages : 2834
Inscrit le : 08/11/2005
Age : 52 Masculin
Localisation : Suisse

https://www.mic8.ch/satobserver

Revenir en haut Aller en bas


mic8 a écrit:
primus a écrit:
 Bonjour à tous,

Depuis 3 ou 4 jours, j'ai ce genre de page qui s'affiche lorsque j'ouvre ou change de pages sur le site. Il suffit de cliquer à côté pour la faire disparaitre, mais à force c'est gênant.

Je suis sur Safari Mac (rien de bizarre sur FireFox ou Chrome), Vider les caches ne change rien.

Avez-vous une idée, les Macusers?

Tu as probablement le mode "Lecteur automatique" d'activé:
Menu Fichier, Préférences, onglet Sites Web, sélectionner Non pour l'option Lecteur sur le site forum-conquete-spatiale.fr

Bingo.FB_bravoFB_bravo

Etonnant car je n'ai pas changé le paramètrage.
En tout cas bien joué, incident résolu.

Merci
primus
primus

Messages : 1727
Inscrit le : 10/11/2006
Age : 54 Masculin
Localisation : Terre

Revenir en haut Aller en bas


primus a écrit:

Etonnant car je n'ai pas changé le paramètrage.
En tout cas bien joué, incident résolu.

Merci

Comme je le dis souvent, 95 % des problèmes informatiques se situent entre le clavier et la chaise... FB_rire2

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


"Le clavier et la chaise" trop bon  FB_fourire
Astro-notes
Astro-notes

Messages : 15382
Inscrit le : 12/04/2006
Age : 79 Masculin
Localisation : Corse du Sud

http://astro-notes.org

Revenir en haut Aller en bas


Wakka a écrit:
primus a écrit:

Etonnant car je n'ai pas changé le paramètrage.
En tout cas bien joué, incident résolu.

Merci

Comme je le dis souvent, 95 % des problèmes informatiques se situent entre le clavier et la chaise... FB_rire2

Alors dans ce cas on doit être dans les 5% restant FB_reflechi
primus
primus

Messages : 1727
Inscrit le : 10/11/2006
Age : 54 Masculin
Localisation : Terre

Revenir en haut Aller en bas


primus a écrit:Avez-vous une idée, les Macusers?

C'est marrant quand meme, c'est toujours avec les Mac ou iOs qu'il y a des soucis LOL
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Perso, je n'ai pas de problème, mais bon... Au cas ou, je vous mets ça ici :

https://twitter.com/forumactif/status/1516693879906607107

_________________
Blog sur le suivi du développement d'Orion
Wakka
Wakka
Admin
Admin

Messages : 27210
Inscrit le : 10/07/2008
Age : 61 Masculin
Localisation : Orvault 44

http://developpement-orion.over-blog.com/

Revenir en haut Aller en bas


Pas de soucis non plus de mon coté mais tu as raison de prévenir, certains sont peut être impactés
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Bonjour à tous, j'ai un petit soucis depuis qqles jours, la bande horizontale en haut de la page n'existe plus pour moi ( là où sont indiqués les différents accès, forum, mon compte, etc... ).
Si je veux me connecter comme pour écrire ce message, je dois cliquer sur un forumeur, ce qui me donne accès à la page de connexion pseudo/mot de passe.
J'ai fait un p'tit nettoyage avec Bleach mais ça n'a rien changé. Je suis sur linux (mint, dernière version) mais je ne crois pas que ça vienne de mon système ..... si qql'un a une idée, je suis preneur, merci d'avance.
Troll
Troll

Messages : 189
Inscrit le : 14/05/2008
Age : 52 Localisation : planète Terre

Revenir en haut Aller en bas


Troll a écrit:Bonjour à tous, j'ai un petit soucis depuis qqles jours, la bande horizontale en haut de la page n'existe plus pour moi ( là où sont indiqués les différents accès, forum, mon compte, etc... ).
Si je veux me connecter comme pour écrire ce message, je dois cliquer sur un forumeur, ce qui me donne accès à la page de connexion pseudo/mot de passe.
J'ai fait un p'tit nettoyage avec Bleach mais ça n'a rien changé. Je suis sur linux (mint, dernière version) mais je ne crois pas que ça vienne de mon système ..... si qql'un a une idée, je suis preneur, merci d'avance.

Je remonte ça à Thierz qui est notre Admin dev. Mais linux c'est particulier, je ne suis pas sur que Thierz ait vérifié sur ce format.
As tu essayé sur plusieurs navigateurs ? tu n'as pas un blocker de pub ou de script ?
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas


Je te contacte directement, @Troll

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8365
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


Le souci de @Troll est parti comme il est venu. On n'a pas trouvé la cause.

_________________
Documents en édition libre pour le FCS (Google Drive) :

  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon3 Jalons des prototypes Starship
  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon-001 Plan du site de Boca Chica
  • Problèmes techniques sur la plateforme forum-actif - Page 29 Favicon3 Classement du grand concours de pronostics SpaceX (règlement)
Thierz
Thierz
Admin
Admin

Messages : 8365
Inscrit le : 12/03/2008
Age : 45 Autre / Ne pas divulguer
Localisation : Grenoble-Chambéry

Revenir en haut Aller en bas


ouaip ! Je vais mettre ça sur le compte d'un linux un peu capricieux !
Troll
Troll

Messages : 189
Inscrit le : 14/05/2008
Age : 52 Localisation : planète Terre

Revenir en haut Aller en bas


Bon l'essentiel c'est que ca remarche
Mustard
Mustard
Admin
Admin

Messages : 30440
Inscrit le : 16/09/2005
Age : 53 Masculin
Localisation : Rouen/Normandie

http://www.forum-conquete-spatiale.fr

Revenir en haut Aller en bas

Page 29 sur 29 Précédent  1 ... 16 ... 27, 28, 29

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum